<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Dr. Phil &#8211; &#8220;A once successful woman loses it all: What went wrong?&#8221; | WWLP.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wwlp.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wwlp.com&amp;id=67417985&amp;t=1495646102&amp;back=http%3A%2F%2Fwwlp.com%2F2017%2F05%2F24%2Fdr-phil-a-once-successful-woman-loses-it-all-what-went-wrong%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwwlp.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WWLP.com &raquo; Feed" href="http://wwlp.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWLP.com &raquo; Comments Feed" href="http://wwlp.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WWLP.com &raquo; Dr. Phil &#8211; &#8220;A once successful woman loses it all: What went wrong?&#8221; Comments Feed" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="news_keywords" content="dr. phil, fall from grace, hitting rock bottom, divorce, lost custody, trouble with the law, childhood trauma">


<meta name="google-site-verification" content="McT98raStSHKcKLXAnIZjZPdRiUNhtGenV0g2WGzemw">
<meta name="bing-site-verification" content="23CDEE3A27AFAAFA06AA97D2752E7BC3">
<meta name="apple-itunes-app" content="app-id=488537620">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wwlp">

<meta name='description' content='Amber had trouble with the law, and lost jobs, friends and even custody of her two children.' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1495469550h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvwwlp.files.wordpress.com/2014/10/blue-mugshot-background.jpg" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwwlp.files.wordpress.com/2014/02/bg-wwlp-wallpaper.png?w=1000&h=768&crop=1 ), url( https://lintvwwlp.files.wordpress.com/2014/01/bg-wwlp-repeater.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwwlp.files.wordpress.com/2014/02/bg-wwlp-wallpaper.png ), url( https://lintvwwlp.files.wordpress.com/2014/01/bg-wwlp-repeater.jpg );} body .site-header .site-header-container{background-image: url( https://lintvwwlp.files.wordpress.com/2014/02/bg-wwlp-wallpaper.png ), url( https://lintvwwlp.files.wordpress.com/2014/01/bg-wwlp-repeater.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0b4bc9; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8Rv6UpNI2lTmgx/fx2KOIQ9hNwD94QAQRGjIEW/4RhUD/CqroPFYpBnV3lG6h2M4liCN5KyAfdgT21PbXFiwR4ReusH96Qqau/ToMm3Vf7sPUslkOf+G8oW/iRLMUeFNAKyTJ7Xwj3fzuPl1Ge4Ds8FYudrrg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjusKwjAMRl/IrgqbsB/is3Rr3FJ7s0k39OntQEFxKEIgkJzvJHKOAn1vswaSptQlQ7o+WmVoI78BwuGQFEPl0D/hPngGzwvrQocWRCZIaiizIjqFFS4GYgdEBVrZvr+EfkKYf2IGOKr+LBIQ3j6sPEK5JyeM0qIXDjQqSawY+0U1gdchVV322v6bHUFpeMke3WFXt029b5tma+6pL4iT'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwwlp.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/" />
<link rel='shortlink' href='http://wp.me/p4ySuR-2Clo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwwlp.com%2F2017%2F05%2F24%2Fdr-phil-a-once-successful-woman-loses-it-all-what-went-wrong%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwwlp.com%2F2017%2F05%2F24%2Fdr-phil-a-once-successful-woman-loses-it-all-what-went-wrong%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dr. Phil &#8211; &#8220;A once successful woman loses it all: What went wrong?&#8221;" />
<meta property="og:url" content="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/" />
<meta property="og:description" content="Amber had trouble with the law, and lost jobs, friends and even custody of her two children." />
<meta property="article:published_time" content="2017-05-24T15:51:28+00:00" />
<meta property="article:modified_time" content="2017-05-24T15:51:28+00:00" />
<meta property="og:site_name" content="WWLP.com" />
<meta property="og:image" content="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WWLP22News" />
<meta name="twitter:image:src" content="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WWLP22News" />
<meta property="article:publisher" content="https://www.facebook.com/WWLP22News" />
<meta name="twitter:title" content="Dr. Phil &#8211; &#8220;A once successful woman loses it all: What went wrong?&#8221;" />
<meta name="twitter:description" content="Amber had trouble with the law, and lost jobs, friends and even custody of her two children." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/82beb0f66fcee4174912ea30f52087cc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/82beb0f66fcee4174912ea30f52087cc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/82beb0f66fcee4174912ea30f52087cc?s=114" />
<link rel='openid.server' href='http://lintvwwlp.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwwlp.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wwlp.com/osd.xml" title="WWLP.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Entertainment,Mobile,News,Top Video";
		var bob_kw = "Dr. Phil";
		var bob_desc = "Amber had trouble with the law, and lost jobs, friends and even custody of her two children.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="16780999098" />
	

<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WWLP.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Western Massachusetts Breaking News, Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wwlp.com/feed/;icon-uri=http://0.gravatar.com/blavatar/82beb0f66fcee4174912ea30f52087cc?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'tPVPzLTp5sN6YyGQ';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4ySuR&#038;cscache=6&#038;csrev=26" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-624054 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NRX4ZKN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-NRX4ZKN");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-news" class="menu"><li class="menu-item"><a href="http://wwlp.com/" rel="home">Home</a></li><li id="menu-item-36929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36929"><a href="http://wwlp.com/watch-22news/">Watch Live</a>
<ul class="sub-menu">
	<li id="menu-item-56182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56182"><a href="http://wwlp.com/category/top-video/">Video</a></li>
	<li id="menu-item-36845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36845"><a href="http://wwlp.com/category/top-video/headlines/">Headlines</a></li>
	<li id="menu-item-36928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36928"><a href="http://wwlp.com/whats-on-nbc/">What&#8217;s on NBC</a></li>
</ul>
</li>
<li id="menu-item-36669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36669"><a href="http://wwlp.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-36849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36849"><a href="http://wwlp.com/category/news/local/">Western Mass.</a></li>
	<li id="menu-item-36846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36846"><a href="http://wwlp.com/category/news/i-team/">I-Team</a></li>
	<li id="menu-item-36783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36783"><a href="http://wwlp.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-36842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36842"><a href="http://wwlp.com/category/news/massachusetts/">Massachusetts</a></li>
	<li id="menu-item-36865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36865"><a href="http://wwlp.com/category/news/state-politics/">Boston Statehouse</a></li>
	<li id="menu-item-615526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615526"><a href="http://wwlp.com/category/news/connecticut/">Connecticut</a></li>
	<li id="menu-item-335470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335470"><a href="http://wwlp.com/category/politics/">Political News</a></li>
	<li id="menu-item-178262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178262"><a href="http://wwlp.com/tag/i-91-construction/">I-91 Reconstruction</a></li>
	<li id="menu-item-553313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553313"><a href="http://wwlp.com/category/sports/">Sports</a></li>
	<li id="menu-item-198768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198768"><a href="http://wwlp.com/category/news/infocus/">inFocus</a></li>
	<li id="menu-item-73730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73730"><a href="http://wwlp.com/sex-offenders/">Sex Offenders</a></li>
	<li id="menu-item-260713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260713"><a href="http://wwlp.com/category/news/world-news/">World News</a></li>
	<li id="menu-item-36851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36851"><a href="http://wwlp.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-36841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36841"><a href="http://wwlp.com/category/health-news/">Health News</a></li>
</ul>
</li>
<li id="menu-item-36844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36844"><a href="http://wwlp.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-36857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36857"><a href="http://wwlp.com/2014/01/22/forecast-discussion-2/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36921"><a href="http://wwlp.com/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-36867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36867"><a href="http://wwlp.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-36872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36872"><a href="http://wwlp.com/flight-tracker/">Flight Tracker</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36920"><a href="http://wwlp.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-72382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72382"><a href="http://wwlp.com/junior-weather-academy/">Jr Weather Academy</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36918"><a href="http://wwlp.com/satellite/">Satellite</a></li>
	<li id="menu-item-36917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36917"><a href="http://wwlp.com/satrad/">Sat Rad</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36923"><a href="http://wwlp.com/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36919"><a href="http://wwlp.com/temperatures/">Temperatures</a></li>
	<li id="menu-item-47796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47796"><a href="http://wwlp.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-111044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111044"><a href="http://wwlp.com/22news-storm-team-weather-app/">Weather App</a></li>
	<li id="menu-item-36853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36853"><a title="Weather News" href="http://wwlp.com/category/us-wx-news/">Weather News</a></li>
	<li id="menu-item-577956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577956"><a href="http://wwlp.com/webcams/">Webcams</a></li>
</ul>
</li>
<li id="menu-item-175192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175192"><a href="http://wwlp.com/category/the-cw-springfield/">The CW</a>
<ul class="sub-menu">
	<li id="menu-item-175193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175193"><a href="http://wwlp.com/category/the-cw-springfield/shows-the-cw-springfield/">Shows</a></li>
	<li id="menu-item-175218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175218"><a href="http://wwlp.com/category/the-cw-springfield/videos-the-cw-springfield/">Videos</a></li>
	<li id="menu-item-175194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175194"><a href="http://wwlp.com/2015/02/28/the-cw-text-alerts/">Text Alerts</a></li>
	<li id="menu-item-219166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219166"><a href="http://wwlp.com/category/the-cw-springfield/photo-galleries-the-cw-springfield/">CW Photo Galleries</a></li>
	<li id="menu-item-175211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175211"><a href="https://www.facebook.com/TheCWSpringfield">Like us on Facebook</a></li>
	<li id="menu-item-175212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175212"><a href="https://twitter.com/CWSpringfield">Follow us on Twitter</a></li>
	<li id="menu-item-175213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175213"><a href="http://wwlp.com/2015/02/01/follow-us/">Shows on Social Media</a></li>
</ul>
</li>
<li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36932"><a href="http://wwlp.com/report-submission/">Report It</a>
<ul class="sub-menu">
	<li id="menu-item-75046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75046"><a href="http://wwlp.com/category/news/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36931"><a href="http://wwlp.com/report-submission/">Report It!</a></li>
</ul>
</li>
<li id="menu-item-36847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36847"><a href="http://wwlp.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-595184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595184"><a href="http://wwlp.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-370401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370401"><a title="Stop the Swerve" href="http://wwlp.com/2017/04/01/video-stop-the-swerve/">Stop the Swerve</a></li>
	<li id="menu-item-216546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216546"><a href="http://wwlp.com/category/working-for-a-better-tomorrow/">Working for a Better Tomorrow</a></li>
	<li id="menu-item-431314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431314"><a href="http://wwlp.com/category/entertainment/a-look-at-the-movies/">A Look at the Movies</a></li>
	<li id="menu-item-36875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36875"><a href="http://wwlp.com/live-traffic-map/">Live Traffic Map</a></li>
	<li id="menu-item-36925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36925"><a href="http://wwlp.com/pump-prices/">Pump Prices</a></li>
	<li id="menu-item-36924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36924"><a href="http://wwlp.com/lottery/">Lottery</a></li>
	<li id="menu-item-36868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36868"><a href="http://wwlp.tributes.com/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-36859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36859"><a href="http://wwlp.com/category/mass-appeal/">Mass Appeal</a>
<ul class="sub-menu">
	<li id="menu-item-36871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36871"><a href="http://wwlp.com/watch-22news/">Watch Live</a></li>
	<li id="menu-item-36873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36873"><a href="http://wwlp.com/contact-mass-appeal/">Contact Us</a></li>
	<li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="http://wwlp.com/category/mass-appeal/taste-mass-appeal/">Taste Appeal</a></li>
	<li id="menu-item-36861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36861"><a href="http://wwlp.com/category/mass-appeal/family-mass-appeal/">Family Appeal</a></li>
	<li id="menu-item-195361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195361"><a href="http://wwlp.com/category/mass-appeal/relationship-mass-appeal/">Relationship Appeal</a></li>
	<li id="menu-item-36860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36860"><a href="http://wwlp.com/category/mass-appeal/community-mass-appeal/">Community Appeal</a></li>
	<li id="menu-item-181617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181617"><a href="http://wwlp.com/category/mass-appeal/gardening-mass-appeal/">Gardening Appeal</a></li>
	<li id="menu-item-201257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201257"><a href="http://wwlp.com/category/mass-appeal/leisure-mass-appeal/">Leisure Appeal</a></li>
	<li id="menu-item-36863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36863"><a href="http://wwlp.com/category/mass-appeal/personal-mass-appeal/">Personal Appeal</a></li>
	<li id="menu-item-195346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195346"><a href="http://wwlp.com/category/mass-appeal/parent-mass-appeal/">Parent Appeal</a></li>
	<li id="menu-item-195345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195345"><a href="http://wwlp.com/category/mass-appeal/diy-mass-appeal/">DIY Appeal</a></li>
	<li id="menu-item-36869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36869"><a href="http://wwlp.com/category/mass-appeal/home-mass-appeal/">Home Appeal</a></li>
	<li id="menu-item-196715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196715"><a href="http://wwlp.com/category/mass-appeal/pet-mass-appeal/">Pet Appeal</a></li>
	<li id="menu-item-36877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36877"><a href="http://wwlp.com/category/mass-appeal/fashion-mass-appeal/">Fashion Appeal</a></li>
	<li id="menu-item-179851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179851"><a href="http://wwlp.com/category/mass-appeal/fitness-mass-appeal/">Fitness Appeal</a></li>
	<li id="menu-item-36878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36878"><a href="http://wwlp.com/category/mass-appeal/health-mass-appeal/">Health Appeal</a></li>
</ul>
</li>
<li id="menu-item-36936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36936"><a title="News on Mobile Devices" href="http://wwlp.com/wwlp-22news-apps/">More</a>
<ul class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36935"><a href="http://wwlp.com/about-us/">About Us</a></li>
	<li id="menu-item-619473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619473"><a href="http://wwlp.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-36937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36937"><a href="http://wwlp.com/advertise-us/">Advertise with us</a></li>
	<li id="menu-item-272470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272470"><a href="http://wwlp.com/category/about-us/work-for-us/">Jobs at WWLP</a></li>
	<li id="menu-item-185464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185464"><a href="http://wwlp.com/wwlp-22news-apps/">Mobile Apps</a></li>
	<li id="menu-item-36939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36939"><a href="http://wwlp.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-36927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36927"><a href="http://wwlp.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74273"><a href="http://wwlp.com/wwlp-22news-team/">WWLP-22News Team</a></li>
	<li id="menu-item-36940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36940"><a href="http://wwlp.com/news-in-review/">News in Review</a></li>
	<li id="menu-item-36926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36926"><a href="http://wwlp.com/tv-schedule/">TV Schedule</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wwlp.com/" rel="home">
			<img src="https://lintvwwlp.files.wordpress.com/2015/03/logo-wwlp-large.png" alt="WWLP.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wwlp.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">68&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 53&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-container"><ul id="menu-weather" class="menu inline-navigation"><li id="menu-item-41249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41249"><a href="http://wwlp.com/2014/01/22/forecast-discussion/">Today&#8217;s Forecast</a></li>
<li id="menu-item-46514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46514"><a href="http://wwlp.com/interactive-radar/">Radar/Satellite</a></li>
<li id="menu-item-178702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178702"><a href="http://wwlp.com/wwlp-22news-apps/">22News Apps</a></li>
</ul></div>										</nav>
									</section>

																			
	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://wwlp.com/closings/">1 Closing</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wwlp.com/" rel="home" class="home-link">Home</a>
															<div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-36929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36929"><a href="http://wwlp.com/watch-22news/">Watch Live</a>
<ul class="sub-menu">
	<li id="menu-item-56182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56182"><a href="http://wwlp.com/category/top-video/">Video</a></li>
	<li id="menu-item-36845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36845"><a href="http://wwlp.com/category/top-video/headlines/">Headlines</a></li>
	<li id="menu-item-36928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36928"><a href="http://wwlp.com/whats-on-nbc/">What&#8217;s on NBC</a></li>
</ul>
</li>
<li id="menu-item-36669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-36669"><a href="http://wwlp.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-36849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36849"><a href="http://wwlp.com/category/news/local/">Western Mass.</a></li>
	<li id="menu-item-36846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36846"><a href="http://wwlp.com/category/news/i-team/">I-Team</a></li>
	<li id="menu-item-36783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36783"><a href="http://wwlp.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-36842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36842"><a href="http://wwlp.com/category/news/massachusetts/">Massachusetts</a></li>
	<li id="menu-item-36865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36865"><a href="http://wwlp.com/category/news/state-politics/">Boston Statehouse</a></li>
	<li id="menu-item-615526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615526"><a href="http://wwlp.com/category/news/connecticut/">Connecticut</a></li>
	<li id="menu-item-335470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335470"><a href="http://wwlp.com/category/politics/">Political News</a></li>
	<li id="menu-item-178262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178262"><a href="http://wwlp.com/tag/i-91-construction/">I-91 Reconstruction</a></li>
	<li id="menu-item-553313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553313"><a href="http://wwlp.com/category/sports/">Sports</a></li>
	<li id="menu-item-198768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198768"><a href="http://wwlp.com/category/news/infocus/">inFocus</a></li>
	<li id="menu-item-73730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73730"><a href="http://wwlp.com/sex-offenders/">Sex Offenders</a></li>
	<li id="menu-item-260713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260713"><a href="http://wwlp.com/category/news/world-news/">World News</a></li>
	<li id="menu-item-36851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36851"><a href="http://wwlp.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-36841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36841"><a href="http://wwlp.com/category/health-news/">Health News</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/casino-news/" rel="tag">Casino News</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/gypsy-moth-caterpillars/" rel="tag">Gypsy Moth Caterpillars</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/marijuana-news/" rel="tag">Marijuana News</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/mass-pike-tolls/" rel="tag">Mass Pike Tolls</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/opioid-crisis/" rel="tag">Opioid Crisis</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/syrian-refugees/" rel="tag">Syrian Refugees</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/west-springfield-bomb-threat/" rel="tag">West Springfield Bomb Threat</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-624207" class="media-object  post-624207 post type-post status-publish format-standard has-post-thumbnail hentry category-hampden category-local category-massachusetts category-mobile category-news tag-springfield">
				<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/24/memorial-growing-at-watershops-pond/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/watershops-pond-memorial.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/watershops-pond-memorial.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/watershops-pond-memorial.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="624209" data-permalink="http://wwlp.com/2017/05/24/memorial-growing-at-watershops-pond/watershops-pond-memorial/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/watershops-pond-memorial.jpg" data-orig-size="650,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="watershops pond memorial" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/watershops-pond-memorial.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/watershops-pond-memorial.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/24/memorial-growing-at-watershops-pond/"  rel="bookmark">Memorial growing at Watershops Pond</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-24T13:10:17+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A 17 year-old boy never resurfaced after his friends say that he jumped into the water Saturday night.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-624204" class="media-object  post-624204 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-world-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wwlp.com/ap/wildfire-forces-evacuations-at-washington-state-tourism-spot/"  rel="bookmark">Wildfire forces evacuations at Washington state tourism spot</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-24T13:02:44+00:00"
				data-standard-view="8m"
			>8 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>LEAVENWORTH, Wash. (AP) — Officials say a wildfire has prompted evacuation orders for 168 homes and cabins at a popular Washington state and&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-624202" class="title-object post-624202 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-world-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/ap/facetime-cracks-a-crime-deputy-video-calls-stolen-cellphone/" rel="bookmark">Facetime cracks a crime: Deputy video-calls stolen cellphone</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-24T12:52:45+00:00"
				data-standard-view="18m"
			>18 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-624201" class="title-object post-624201 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-world-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/ap/south-dakota-girl-with-cancer-prevented-from-graduating/" rel="bookmark">South Dakota girl with cancer prevented from graduating</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-24T12:52:43+00:00"
				data-standard-view="18m"
			>18 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-624187" class="title-object post-624187 post type-post status-publish format-video has-post-thumbnail hentry category-hampden category-local category-massachusetts category-mobile category-news category-top-video tag-westfield tag-westfield-airshow post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/24/training-at-barnes-ang-base-simulated-air-show-crash/" rel="bookmark">This is just a drill! Training at Barnes ANG Base simulated air show crash</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-05-24T13:06:38+00:00"
				data-standard-view="4m"
			>4 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-36844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-36844"><a href="http://wwlp.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-36857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36857"><a href="http://wwlp.com/2014/01/22/forecast-discussion-2/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36921"><a href="http://wwlp.com/7-day-forecast/">7 Day Forecast</a></li>
	<li id="menu-item-36867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36867"><a href="http://wwlp.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-36872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36872"><a href="http://wwlp.com/flight-tracker/">Flight Tracker</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36920"><a href="http://wwlp.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-72382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72382"><a href="http://wwlp.com/junior-weather-academy/">Jr Weather Academy</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36918"><a href="http://wwlp.com/satellite/">Satellite</a></li>
	<li id="menu-item-36917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36917"><a href="http://wwlp.com/satrad/">Sat Rad</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36923"><a href="http://wwlp.com/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36919"><a href="http://wwlp.com/temperatures/">Temperatures</a></li>
	<li id="menu-item-47796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47796"><a href="http://wwlp.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-111044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111044"><a href="http://wwlp.com/22news-storm-team-weather-app/">Weather App</a></li>
	<li id="menu-item-36853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36853"><a title="Weather News" href="http://wwlp.com/category/us-wx-news/">Weather News</a></li>
	<li id="menu-item-577956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577956"><a href="http://wwlp.com/webcams/">Webcams</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wwlp.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">68&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">68&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">E 5</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">49%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">48&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">5:21 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:13 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
						<table border="0" cellspacing="0" width="300">
	<tbody>
		<tr>
			<td><a href="http://wwlp.com/7-day-forecast/" style="margin:0;padding:0;border:none;"><img alt="7 Day" border="0" src="http://wx.wwlp.com/weather/7Day_strip2.JPG" /></a></td>
			<td><a href="http://wwlp.com/interactive-radar/"><img alt="Live Radar" border="0" src="http://wx.wwlp.com/weather/ESP_JPG_strip2.JPG" /></a></td>
		</tr>
		<tr>
			<td><a href="http://wwlp.com/7-day-forecast/" style="margin:0;padding:0;border:none;">7 Day Forecast</a></td>
			<td><a href="http://wwlp.com/interactive-radar//" style="margin:0;padding:0;border:none;">Live Radar</a></td>
		</tr>
		<tr>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr>
			<td><a href="http://wwlp.com/2014/01/22/forecast-discussion-2/" style="margin:0;padding:0;border:none;"><img alt="Webcast" border="0" src="http://wx.wwlp.com/weather/webcast.jpg" /></a></td>
			<td><a href="http://wp.me/p4ySuR-4OK" style="margin:0;padding:0;border:none;"><img alt="Almanac" border="0" src="http://wx.wwlp.com/weather/WWLP_WXAlmanac.jpg" /></a></td>
		</tr>
		<tr>
			<td><a href="http://wwlp.com/2014/01/22/forecast-discussion-2/" style="margin:0;padding:0;border:none;">Video Webcast</a></td>
			<td><a href="http://wp.me/p4ySuR-4OK" style="margin:0;padding:0;border:none;">Almanac</a></td>
		</tr>
	</tbody>
</table>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-175192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-175192"><a href="http://wwlp.com/category/the-cw-springfield/">The CW</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">The CW</h3>
					<ul class="sub-menu">
				<li id="menu-item-175193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175193"><a href="http://wwlp.com/category/the-cw-springfield/shows-the-cw-springfield/">Shows</a></li>
	<li id="menu-item-175218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175218"><a href="http://wwlp.com/category/the-cw-springfield/videos-the-cw-springfield/">Videos</a></li>
	<li id="menu-item-175194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175194"><a href="http://wwlp.com/2015/02/28/the-cw-text-alerts/">Text Alerts</a></li>
	<li id="menu-item-219166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219166"><a href="http://wwlp.com/category/the-cw-springfield/photo-galleries-the-cw-springfield/">CW Photo Galleries</a></li>
	<li id="menu-item-175211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175211"><a href="https://www.facebook.com/TheCWSpringfield">Like us on Facebook</a></li>
	<li id="menu-item-175212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175212"><a href="https://twitter.com/CWSpringfield">Follow us on Twitter</a></li>
	<li id="menu-item-175213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175213"><a href="http://wwlp.com/2015/02/01/follow-us/">Shows on Social Media</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/season-finale/" rel="tag">Season Finale</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/season-premiere/" rel="tag">Season Premiere</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/series-premiere/" rel="tag">Series Premiere</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-622908" class="media-object  post-622908 post type-post status-publish format-video has-post-thumbnail hentry category-the-cw-springfield category-videos-the-cw-springfield post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/22/preview-izombie-eat-a-knievel/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/inside-izombie-eat-a-knievel.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Inside iZombie: Eat a Knievel" srcset="https://lintvwwlp.files.wordpress.com/2017/05/inside-izombie-eat-a-knievel.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/inside-izombie-eat-a-knievel.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="622909" data-permalink="http://wwlp.com/2017/05/22/preview-izombie-eat-a-knievel/inside-izombie-eat-a-knievel/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/inside-izombie-eat-a-knievel.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inside iZombie Eat a Knievel" data-image-description="&lt;p&gt;Credit: YouTube, The CW Television Network&lt;/p&gt;
" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/inside-izombie-eat-a-knievel.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/inside-izombie-eat-a-knievel.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/22/preview-izombie-eat-a-knievel/"  rel="bookmark">Preview iZombie &#8211; Eat a Knievel</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-22T15:57:47+00:00"
				data-standard-view=""
			>May 22, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Rahul Kohli and Robert Buckley talk about Major&#8217;s major screw-up on the next episode of iZombie.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-622864" class="media-object  post-622864 post type-post status-publish format-video has-post-thumbnail hentry category-the-cw-springfield category-videos-the-cw-springfield post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/22/the-originals-phantomesque-trailer/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/the-originals-phantomesque-trailer.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="The Originals Phantomesque Trailer" srcset="https://lintvwwlp.files.wordpress.com/2017/05/the-originals-phantomesque-trailer.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/the-originals-phantomesque-trailer.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="622865" data-permalink="http://wwlp.com/2017/05/22/the-originals-phantomesque-trailer/the-originals-phantomesque-trailer/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/the-originals-phantomesque-trailer.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Originals Phantomesque Trailer" data-image-description="&lt;p&gt;Credit: YouTube, The CW Television Network&lt;/p&gt;
" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/the-originals-phantomesque-trailer.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/the-originals-phantomesque-trailer.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/22/the-originals-phantomesque-trailer/"  rel="bookmark">The Originals &#8211; Phantomesque Trailer</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-22T15:28:25+00:00"
				data-standard-view=""
			>May 22, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Daniel Gillies directs the next episode of The Originals, returning on June 2nd!</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-622845" class="title-object post-622845 post type-post status-publish format-video has-post-thumbnail hentry category-the-cw-springfield category-videos-the-cw-springfield post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/22/reign-a-bride-a-box-a-body-trailer/" rel="bookmark">Reign &#8211; A Bride. A Box. A Body. Trailer</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-22T14:48:19+00:00"
				data-standard-view=""
			>May 22, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-622837" class="title-object post-622837 post type-post status-publish format-video has-post-thumbnail hentry category-the-cw-springfield category-videos-the-cw-springfield post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/22/supergirl-nevertheless-she-persisted-extended-trailer/" rel="bookmark">Supergirl &#8211; Nevertheless She Persisted Extended Trailer</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-22T14:37:41+00:00"
				data-standard-view=""
			>May 22, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-622827" class="title-object post-622827 post type-post status-publish format-video has-post-thumbnail hentry category-the-cw-springfield category-videos-the-cw-springfield post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/22/arrow-lian-yu-extended-trailer/" rel="bookmark">Arrow &#8211; Lian Yu Extended Trailer</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-22T14:31:36+00:00"
				data-standard-view=""
			>May 22, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-36932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36932"><a href="http://wwlp.com/report-submission/">Report It</a>
<ul class="sub-menu">
	<li id="menu-item-75046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75046"><a href="http://wwlp.com/category/news/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-36931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36931"><a href="http://wwlp.com/report-submission/">Report It!</a></li>
</ul>
</li>
<li id="menu-item-36847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36847"><a href="http://wwlp.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-595184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595184"><a href="http://wwlp.com/calendar/">Community Calendar</a></li>
	<li id="menu-item-370401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370401"><a title="Stop the Swerve" href="http://wwlp.com/2017/04/01/video-stop-the-swerve/">Stop the Swerve</a></li>
	<li id="menu-item-216546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216546"><a href="http://wwlp.com/category/working-for-a-better-tomorrow/">Working for a Better Tomorrow</a></li>
	<li id="menu-item-431314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431314"><a href="http://wwlp.com/category/entertainment/a-look-at-the-movies/">A Look at the Movies</a></li>
	<li id="menu-item-36875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36875"><a href="http://wwlp.com/live-traffic-map/">Live Traffic Map</a></li>
	<li id="menu-item-36925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36925"><a href="http://wwlp.com/pump-prices/">Pump Prices</a></li>
	<li id="menu-item-36924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36924"><a href="http://wwlp.com/lottery/">Lottery</a></li>
	<li id="menu-item-36868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36868"><a href="http://wwlp.tributes.com/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-36859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-36859"><a href="http://wwlp.com/category/mass-appeal/">Mass Appeal</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Mass Appeal</h3>
					<ul class="sub-menu">
				<li id="menu-item-36871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36871"><a href="http://wwlp.com/watch-22news/">Watch Live</a></li>
	<li id="menu-item-36873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36873"><a href="http://wwlp.com/contact-mass-appeal/">Contact Us</a></li>
	<li id="menu-item-36864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36864"><a href="http://wwlp.com/category/mass-appeal/taste-mass-appeal/">Taste Appeal</a></li>
	<li id="menu-item-36861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36861"><a href="http://wwlp.com/category/mass-appeal/family-mass-appeal/">Family Appeal</a></li>
	<li id="menu-item-195361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195361"><a href="http://wwlp.com/category/mass-appeal/relationship-mass-appeal/">Relationship Appeal</a></li>
	<li id="menu-item-36860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36860"><a href="http://wwlp.com/category/mass-appeal/community-mass-appeal/">Community Appeal</a></li>
	<li id="menu-item-181617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181617"><a href="http://wwlp.com/category/mass-appeal/gardening-mass-appeal/">Gardening Appeal</a></li>
	<li id="menu-item-201257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201257"><a href="http://wwlp.com/category/mass-appeal/leisure-mass-appeal/">Leisure Appeal</a></li>
	<li id="menu-item-36863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36863"><a href="http://wwlp.com/category/mass-appeal/personal-mass-appeal/">Personal Appeal</a></li>
	<li id="menu-item-195346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195346"><a href="http://wwlp.com/category/mass-appeal/parent-mass-appeal/">Parent Appeal</a></li>
	<li id="menu-item-195345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195345"><a href="http://wwlp.com/category/mass-appeal/diy-mass-appeal/">DIY Appeal</a></li>
	<li id="menu-item-36869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36869"><a href="http://wwlp.com/category/mass-appeal/home-mass-appeal/">Home Appeal</a></li>
	<li id="menu-item-196715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196715"><a href="http://wwlp.com/category/mass-appeal/pet-mass-appeal/">Pet Appeal</a></li>
	<li id="menu-item-36877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36877"><a href="http://wwlp.com/category/mass-appeal/fashion-mass-appeal/">Fashion Appeal</a></li>
	<li id="menu-item-179851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179851"><a href="http://wwlp.com/category/mass-appeal/fitness-mass-appeal/">Fitness Appeal</a></li>
	<li id="menu-item-36878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36878"><a href="http://wwlp.com/category/mass-appeal/health-mass-appeal/">Health Appeal</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/caregiver-series/" rel="tag">Caregiver Series</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/herbs-a-z/" rel="tag">Herbs A-Z</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/nbc-shows/" rel="tag">NBC Shows</a><li class="supernav-featured-tags-list-item"><a href="http://wwlp.com/tag/pet-of-the-week/" rel="tag">Pet of the Week</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-623491" class="media-object  post-623491 post type-post status-publish format-standard has-post-thumbnail hentry category-community-mass-appeal category-mass-appeal lin_section-mass-appeal">
				<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/23/free-autism-safety-awareness-course-offered-in-chicopee/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/aut.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/aut.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/aut.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="623532" data-permalink="http://wwlp.com/2017/05/23/free-autism-safety-awareness-course-offered-in-chicopee/aut-3/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/aut.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aut" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/aut.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/aut.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/23/free-autism-safety-awareness-course-offered-in-chicopee/"  rel="bookmark">Free autism safety awareness course offered in Chicopee</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-23T13:14:48+00:00"
				data-standard-view=""
			>May 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A free safety awareness course for parents and caregivers of family members with autism is being offered at the Chicopee Public Library.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-623502" class="media-object  post-623502 post type-post status-publish format-video has-post-thumbnail hentry category-health-mass-appeal category-mass-appeal post_format-post-format-video lin_section-mass-appeal">
				<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/23/stretching-to-release-arm-tension/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/ginny1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/ginny1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/ginny1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="623536" data-permalink="http://wwlp.com/2017/05/23/stretching-to-release-arm-tension/ginny-3/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/ginny1.jpg" data-orig-size="510,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ginny" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/ginny1.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/ginny1.jpg?w=510" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/23/stretching-to-release-arm-tension/"  rel="bookmark">Stretching to release arm tension</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-23T13:18:54+00:00"
				data-standard-view=""
			>May 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Relieve tensions in your arms and wrists with these simple steps!</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-623503" class="title-object post-623503 post type-post status-publish format-video has-post-thumbnail hentry category-leisure-mass-appeal category-mass-appeal post_format-post-format-video lin_section-mass-appeal">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/23/free-family-fun-at-the-wistariahurst-museum/" rel="bookmark">Free family fun at the Wistariahurst Museum</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-23T13:12:18+00:00"
				data-standard-view=""
			>May 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-623511" class="title-object post-623511 post type-post status-publish format-video has-post-thumbnail hentry category-community-mass-appeal category-mass-appeal post_format-post-format-video lin_section-mass-appeal">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/23/keeping-your-family-safe-by-the-river/" rel="bookmark">Keeping your family safe by the river</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-23T13:22:48+00:00"
				data-standard-view=""
			>May 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-623554" class="title-object post-623554 post type-post status-publish format-video has-post-thumbnail hentry category-mass-appeal category-taste-mass-appeal post_format-post-format-video lin_section-mass-appeal">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wwlp.com/2017/05/23/avocado-toast-mojito-iced-coffee/" rel="bookmark">Avocado toast &amp; mojito iced coffee</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-05-23T14:35:30+00:00"
				data-standard-view=""
			>May 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-36936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36936"><a title="News on Mobile Devices" href="http://wwlp.com/wwlp-22news-apps/">More</a>
<ul class="sub-menu">
	<li id="menu-item-36935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36935"><a href="http://wwlp.com/about-us/">About Us</a></li>
	<li id="menu-item-619473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619473"><a href="http://wwlp.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-36937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36937"><a href="http://wwlp.com/advertise-us/">Advertise with us</a></li>
	<li id="menu-item-272470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272470"><a href="http://wwlp.com/category/about-us/work-for-us/">Jobs at WWLP</a></li>
	<li id="menu-item-185464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185464"><a href="http://wwlp.com/wwlp-22news-apps/">Mobile Apps</a></li>
	<li id="menu-item-36939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36939"><a href="http://wwlp.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-36927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36927"><a href="http://wwlp.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74273"><a href="http://wwlp.com/wwlp-22news-team/">WWLP-22News Team</a></li>
	<li id="menu-item-36940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36940"><a href="http://wwlp.com/news-in-review/">News in Review</a></li>
	<li id="menu-item-36926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36926"><a href="http://wwlp.com/tv-schedule/">TV Schedule</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wwlp.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wwlp.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">68&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 53&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-624054" class="content-single post-624054 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-mobile category-news category-top-video tag-dr-phil post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Dr. Phil &#8211; &#8220;A once successful woman loses it all: What went wrong?&#8221;</h1>
				<h2 class="entry-subhead">Dr.Phil works to get to the bottom of Amber’s fall from grace</h2>

			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">WWLP 22News</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-05-24T11:51:28+00:00">May 24, 2017, 11:51 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-624054" class="share-twitter sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-624054" class="share-google-plus-1 sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-624054" class="share-facebook sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-624054" class="share-pinterest sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="366" src="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=650 650w, https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=1300 1300w, https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=150 150w, https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=300 300w, https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=768 768w, https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="624121" data-permalink="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/dr-phil-69/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dr phil" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil12.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"WWLP","width":"100%","height":"100%","video":"1352639","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/lin.WWLP\/top-video\/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong\/detail&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http:\/\/www.wwlp.com&description_url=http:\/\/www.wwlp.com&correlator=[timestamp]&ad_rule=1"},"analytics":{"pdb":"40474954"},"omniture":{"profile":"LIN","account":"dpsdpswwlp,dpsglobal","trackingServer":"lintv.122.2o7.net"},"googleAnalytics":{"trackingId":"UA-32507368-39","category":"Anvato Web Player","events":{"VIDEO_COMPLETED":"COMPLETE","USER_PLAY":"PLAY","USER_PAUSE":"PAUSE","USER_RESUME":"RESUME"}}},"html5":true,"shareLink":"http:\/\/wwlp.com\/2017\/05\/24\/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong\/","titleVisible":true,"companions":[{"width":"300","height":"250","containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>
<p>HOLLYWOOD, Calif. (CBS) &#8211; Amber says she was the envy of all her friends &#8212; married, two kids, a beautiful home and a six-figure salary as a top-selling real estate agent.</p>
<p>But it all came to a screeching halt when she and her husband divorced nine years ago.</p>
<p>She says her life went spiraling out of control. She had trouble with the law, and lost jobs, friends and even custody of her two children.</p>
<p>As she was searching for reasons why she hit rock bottom, she says bad childhood memories resurfaced. She claims her parents, Vickie and Larry, were abusive growing up and blames them for her fall from grace &#8212; yet Vickie and Larry adamantly deny her allegations.</p>
<p>Dr.Phil works to get to the bottom of Amber’s fall from grace in this two-part Dr. Phil.</p>
<p><strong>Watch Dr. Phil today at 3 on 22News.</strong></p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Amber says she was once married with two kids in a beautiful home, but lost it all 9 years ago. What went wrong? <a href="https://twitter.com/hashtag/DrPhil?src=hash" target="_blank">#DrPhil</a> <a href="https://t.co/ly1MzhljtH" target="_blank">pic.twitter.com/ly1MzhljtH</a></p>
<p>&mdash; The Dr. Phil Show (@TheDrPhilShow) <a href="https://twitter.com/TheDrPhilShow/status/867357064158466050" target="_blank">May 24, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Amber says her &quot;life looked perfect on the outside&quot; but then she lost everything. <a href="https://t.co/lQYBeoqzRq" target="_blank">https://t.co/lQYBeoqzRq</a> <a href="https://twitter.com/hashtag/DrPhil?src=hash" target="_blank">#DrPhil</a></p>
<p>&mdash; The Dr. Phil Show (@TheDrPhilShow) <a href="https://twitter.com/TheDrPhilShow/status/867372209916047361" target="_blank">May 24, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>

<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">WWLP.com &gt; Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-624054" class="share-facebook sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-624054" class="share-twitter sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-624054" class="share-google-plus-1 sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-624054" class="share-linkedin sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-624054" class="share-pinterest sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wwlp.com/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417985-624054-5925bf9711732' data-src='//widgets.wp.com/likes/#blog_id=67417985&amp;post_id=624054&amp;origin=lintvwwlp.wordpress.com&amp;obj_id=67417985-624054-5925bf9711732' data-name='like-post-frame-67417985-624054-5925bf9711732'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-613960" class="figurehead-object  post-613960 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-mobile category-news category-top-video tag-dr-phil post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/09/dr-phil-my-father-brainwashed-me-to-be-his-wife/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil3.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil3.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/dr-phil3.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="613967" data-permalink="http://wwlp.com/2017/05/09/dr-phil-my-father-brainwashed-me-to-be-his-wife/dr-phil-60/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil3.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dr phil" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil3.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/dr-phil3.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wwlp.com/2017/05/09/dr-phil-my-father-brainwashed-me-to-be-his-wife/"  rel="bookmark">Dr. Phil &#8211; &#8220;&#8216;My father brainwashed me to be his wife'&#8221;</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-592656" class="figurehead-object  post-592656 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-mobile category-news category-top-video tag-dr-phil post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/04/10/dr-phil-mom-is-choosing-her-sex-offender-boyfriend-over-me/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/04/drphil2.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/04/drphil2.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/04/drphil2.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="592676" data-permalink="http://wwlp.com/2017/04/10/dr-phil-mom-is-choosing-her-sex-offender-boyfriend-over-me/drphil-52/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/04/drphil2.png" data-orig-size="650,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drphil" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/04/drphil2.png?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/04/drphil2.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wwlp.com/2017/04/10/dr-phil-mom-is-choosing-her-sex-offender-boyfriend-over-me/"  rel="bookmark">Dr. Phil &#8211; &#8220;&#8216;Mom is choosing her sex offender boyfriend over me!'&#8221;</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-616346" class="figurehead-object  post-616346 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-mobile category-news category-top-video tag-dr-phil post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/12/dr-phil-open-heart-surgery-a-pacemaker-and-10-days-in-a-coma/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/drphil3.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/drphil3.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/drphil3.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="616370" data-permalink="http://wwlp.com/2017/05/12/dr-phil-open-heart-surgery-a-pacemaker-and-10-days-in-a-coma/drphil-62/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/drphil3.png" data-orig-size="650,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drphil" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/drphil3.png?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/drphil3.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wwlp.com/2017/05/12/dr-phil-open-heart-surgery-a-pacemaker-and-10-days-in-a-coma/"  rel="bookmark">Dr. Phil &#8211; &#8220;Open heart surgery, a pacemaker, and 10 days in a coma&#8221;</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-619108" class="figurehead-object  post-619108 post type-post status-publish format-standard has-post-thumbnail hentry category-massachusetts category-mobile category-news tag-aaron-hernandez-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wwlp.com/2017/05/16/fiancee-says-aaron-hernandez-denied-rumors-he-was-gay/"  rel="bookmark"><img width="151" height="85" src="https://lintvwwlp.files.wordpress.com/2017/05/preview-v001513.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/05/preview-v001513.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwwlp.files.wordpress.com/2017/05/preview-v001513.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="618457" data-permalink="http://wwlp.com/ap/dr-phil-to-air-2nd-interview-with-hernandezs-fiancee/aaron-hernandez-fiancee-2/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/05/preview-v001513.jpg" data-orig-size="512,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;This image released by CBS Television Distribution shows Shayanna Jenkins-Hernandez fiancee of former NFL player Aaron Hernandez during an interview on the \&quot;Dr. Phil\&quot; show. The two-part interview is scheduled to air on Monday and Tuesday. (CBS Television Distribution via AP)&quot;,&quot;created_timestamp&quot;:&quot;1494293758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;142&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Aaron Hernandez-Fiancee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aaron Hernandez-Fiancee" data-image-description="&lt;p&gt;This image released by CBS Television Distribution shows Shayanna Jenkins-Hernandez fiancee of former NFL player Aaron Hernandez during an interview on the &#8220;Dr. Phil&#8221; show. The two-part interview is scheduled to air on Monday and Tuesday. (CBS Television Distribution via AP)&lt;/p&gt;
" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/05/preview-v001513.jpg?w=300" data-large-file="https://lintvwwlp.files.wordpress.com/2017/05/preview-v001513.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wwlp.com/2017/05/16/fiancee-says-aaron-hernandez-denied-rumors-he-was-gay/"  rel="bookmark">Fiancee says Aaron Hernandez denied rumors he was gay</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wwlp.com/2017/05/24/police-find-heroin-disguised-as-sweetarts-in-ny/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://wwlp.com/2017/05/24/training-at-barnes-ang-base-simulated-air-show-crash/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wwlp.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c026d42b59" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='624054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="835257b49e" /></p>
<input type="hidden" name="genseq" value="1495646103" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-not_smallest"><aside id="text-30" class="widget widget_text"><h1 class="widget-title">Trending on WWLP.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-89db0067d6b57b1de72895f7013dcf13-5925bf971652e" target="wpcom-iframe-89db0067d6b57b1de72895f7013dcf13-5925bf971652e" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwwlp.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="255" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d3dscCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyNTUiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,0e5167a2645353d8f4618396403493b5b7f135ee" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="89db0067d6b57b1de72895f7013dcf13" />
					</form>
		
				<iframe
						name="wpcom-iframe-89db0067d6b57b1de72895f7013dcf13-5925bf971652e"
			id="wpcom-iframe-89db0067d6b57b1de72895f7013dcf13-5925bf971652e"
			frameborder="0"
			scrolling="no"
			width="300" 			height="255" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-89db0067d6b57b1de72895f7013dcf13-5925bf971652e');
				var iframe = document.getElementById('wpcom-iframe-89db0067d6b57b1de72895f7013dcf13-5925bf971652e');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-89db0067d6b57b1de72895f7013dcf13-5925bf971652e'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wwlp.com/" rel="home">WWLP-22News</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvwwlp.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://lintvwwlp.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvwwlp.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="533068" data-permalink="http://wwlp.com/nexstar-logo-black2/" data-orig-file="https://lintvwwlp.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nexstar logo" data-image-description="" data-medium-file="https://lintvwwlp.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvwwlp.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 WWLP.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-36883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36883"><a href="http://wwlp.com/category/news/local/">Local News</a></li>
<li id="menu-item-36885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36885"><a href="http://wwlp.com/category/weather/">Weather</a></li>
<li id="menu-item-36881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36881"><a href="http://wwlp.com/category/news/i-team/">I-Team</a></li>
<li id="menu-item-36880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36880"><a href="http://wwlp.com/category/news/crime/">Crime</a></li>
<li id="menu-item-36882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36882"><a href="http://wwlp.com/category/news/infocus/">inFocus</a></li>
<li id="menu-item-36879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36879"><a href="http://wwlp.com/category/mass-appeal/">Mass Appeal</a></li>
<li id="menu-item-36884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36884"><a href="http://wwlp.com/watch-22news/">Watch 22News</a></li>
</ul></div><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-36886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36886"><a href="http://wwlp.com/about-us/">About Us</a></li>
<li id="menu-item-619480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619480"><a href="http://wwlp.com/contact-us/">Contact Us</a></li>
<li id="menu-item-75541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75541"><a href="http://wwlp.com/wwlp-22news-team/">News Team</a></li>
<li id="menu-item-576328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576328"><a href="http://wwlp.com/category/about-us/work-for-us/">Jobs at WWLP</a></li>
<li id="menu-item-36887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36887"><a href="http://wwlp.com/advertise-us/">Advertise with us</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Regional News</h3><div class="menu-regional-news-container"><ul id="menu-regional-news" class="menu"><li id="menu-item-36894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36894"><a href="http://wwlp.com/category/news/local/hampden/">Hampden</a></li>
<li id="menu-item-36895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36895"><a href="http://wwlp.com/category/news/local/hampshire/">Hampshire</a></li>
<li id="menu-item-36893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36893"><a href="http://wwlp.com/category/news/local/franklin/">Franklin</a></li>
<li id="menu-item-36892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36892"><a href="http://wwlp.com/category/news/local/berkshire/">Berkshire</a></li>
<li id="menu-item-36897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36897"><a href="http://wwlp.com/category/news/state-politics/">Boston Statehouse</a></li>
<li id="menu-item-36896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36896"><a href="http://wwlp.com/category/news/massachusetts/">Massachusetts</a></li>
<li id="menu-item-36891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36891"><a href="http://wwlp.com/category/news/connecticut/">Connecticut</a></li>
</ul></div><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-36898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36898"><a href="http://wwlp.com/2014/01/23/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-36899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36899"><a href="http://wwlp.com/terms-of-use">Terms of Use</a></li>
<li id="menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36900"><a href="https://publicfiles.fcc.gov/tv-profile/wwlp">FCC Public File</a></li>
<li id="menu-item-36901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36901"><a href="https://publicfiles.fcc.gov/tv-profile/wwlp/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/81f3f02c-d4dc-64e4-18bd-bcdf43a1a899/">EEO Report</a></li>
<li id="menu-item-36902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36902"><a href="https://publicfiles.fcc.gov/tv-profile/wwlp/programs-list/">Children&#8217;s TV Report</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Platforms</h3><div class="menu-platforms-container"><ul id="menu-platforms" class="menu"><li id="menu-item-36904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36904"><a href="http://wwlp.com/text-alerts/">Text Alerts</a></li>
<li id="menu-item-36903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36903"><a href="http://wwlp.com/email-alerts/">Email Alerts</a></li>
<li id="menu-item-36905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36905"><a href="http://wwlp.com/report-submission/">Report It</a></li>
<li id="menu-item-36906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36906"><a href="http://tablet.wwlp.com">Mobile</a></li>
<li id="menu-item-36907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36907"><a href="https://www.facebook.com/WWLP22News">Facebook</a></li>
<li id="menu-item-36908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36908"><a href="https://twitter.com/WWLP22News">Twitter</a></li>
<li id="menu-item-36909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36909"><a href="https://www.youtube.com/user/wwlp">YouTube</a></li>
</ul></div><h3 class="column-navigation-heading">Our Partners</h3><div class="menu-our-partners-container"><ul id="menu-our-partners" class="menu"><li id="menu-item-36910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36910"><a href="http://www.nexstar.tv/">Nexstar Broadcasting</a></li>
<li id="menu-item-36911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36911"><a href="http://www.nbc.com/">NBC</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36912"><a href="http://www.cnn.com/">CNN</a></li>
<li id="menu-item-36913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36913"><a href="http://thewestfieldnews.com/">The Westfield News</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36914"><a href="http://www.gazettenet.com/">Hampshire Gazette</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wwlp.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WWLP22News">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/WWLP22News">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/user/wwlp">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/103538895090363006988/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/wwlp22news">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wwlp22news">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">NEWS ARCHIVE: View Stories by Date</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://wwlp.com/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://wwlp.com/2017/05/01/" aria-label="Posts published on May 1, 2017">1</a></td><td><a href="http://wwlp.com/2017/05/02/" aria-label="Posts published on May 2, 2017">2</a></td><td><a href="http://wwlp.com/2017/05/03/" aria-label="Posts published on May 3, 2017">3</a></td><td><a href="http://wwlp.com/2017/05/04/" aria-label="Posts published on May 4, 2017">4</a></td><td><a href="http://wwlp.com/2017/05/05/" aria-label="Posts published on May 5, 2017">5</a></td><td><a href="http://wwlp.com/2017/05/06/" aria-label="Posts published on May 6, 2017">6</a></td><td><a href="http://wwlp.com/2017/05/07/" aria-label="Posts published on May 7, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://wwlp.com/2017/05/08/" aria-label="Posts published on May 8, 2017">8</a></td><td><a href="http://wwlp.com/2017/05/09/" aria-label="Posts published on May 9, 2017">9</a></td><td><a href="http://wwlp.com/2017/05/10/" aria-label="Posts published on May 10, 2017">10</a></td><td><a href="http://wwlp.com/2017/05/11/" aria-label="Posts published on May 11, 2017">11</a></td><td><a href="http://wwlp.com/2017/05/12/" aria-label="Posts published on May 12, 2017">12</a></td><td><a href="http://wwlp.com/2017/05/13/" aria-label="Posts published on May 13, 2017">13</a></td><td><a href="http://wwlp.com/2017/05/14/" aria-label="Posts published on May 14, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://wwlp.com/2017/05/15/" aria-label="Posts published on May 15, 2017">15</a></td><td><a href="http://wwlp.com/2017/05/16/" aria-label="Posts published on May 16, 2017">16</a></td><td><a href="http://wwlp.com/2017/05/17/" aria-label="Posts published on May 17, 2017">17</a></td><td><a href="http://wwlp.com/2017/05/18/" aria-label="Posts published on May 18, 2017">18</a></td><td><a href="http://wwlp.com/2017/05/19/" aria-label="Posts published on May 19, 2017">19</a></td><td><a href="http://wwlp.com/2017/05/20/" aria-label="Posts published on May 20, 2017">20</a></td><td><a href="http://wwlp.com/2017/05/21/" aria-label="Posts published on May 21, 2017">21</a></td>
	</tr>
	<tr>
		<td><a href="http://wwlp.com/2017/05/22/" aria-label="Posts published on May 22, 2017">22</a></td><td><a href="http://wwlp.com/2017/05/23/" aria-label="Posts published on May 23, 2017">23</a></td><td id="today"><a href="http://wwlp.com/2017/05/24/" aria-label="Posts published on May 24, 2017">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">News Archive: Select Month</h4>		<label class="screen-reader-text" for="archives-dropdown-2">News Archive: Select Month</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://wwlp.com/2017/05/'> May 2017 </option>
	<option value='http://wwlp.com/2017/04/'> April 2017 </option>
	<option value='http://wwlp.com/2017/03/'> March 2017 </option>
	<option value='http://wwlp.com/2017/02/'> February 2017 </option>
	<option value='http://wwlp.com/2017/01/'> January 2017 </option>
	<option value='http://wwlp.com/2016/12/'> December 2016 </option>
	<option value='http://wwlp.com/2016/11/'> November 2016 </option>
	<option value='http://wwlp.com/2016/10/'> October 2016 </option>
	<option value='http://wwlp.com/2016/09/'> September 2016 </option>
	<option value='http://wwlp.com/2016/08/'> August 2016 </option>
	<option value='http://wwlp.com/2016/07/'> July 2016 </option>
	<option value='http://wwlp.com/2016/06/'> June 2016 </option>
	<option value='http://wwlp.com/2016/05/'> May 2016 </option>
	<option value='http://wwlp.com/2016/04/'> April 2016 </option>
	<option value='http://wwlp.com/2016/03/'> March 2016 </option>
	<option value='http://wwlp.com/2016/02/'> February 2016 </option>
	<option value='http://wwlp.com/2016/01/'> January 2016 </option>
	<option value='http://wwlp.com/2015/12/'> December 2015 </option>
	<option value='http://wwlp.com/2015/11/'> November 2015 </option>
	<option value='http://wwlp.com/2015/10/'> October 2015 </option>
	<option value='http://wwlp.com/2015/09/'> September 2015 </option>
	<option value='http://wwlp.com/2015/08/'> August 2015 </option>
	<option value='http://wwlp.com/2015/07/'> July 2015 </option>
	<option value='http://wwlp.com/2015/06/'> June 2015 </option>
	<option value='http://wwlp.com/2015/05/'> May 2015 </option>
	<option value='http://wwlp.com/2015/04/'> April 2015 </option>
	<option value='http://wwlp.com/2015/03/'> March 2015 </option>
	<option value='http://wwlp.com/2015/02/'> February 2015 </option>
	<option value='http://wwlp.com/2015/01/'> January 2015 </option>
	<option value='http://wwlp.com/2014/12/'> December 2014 </option>
	<option value='http://wwlp.com/2014/11/'> November 2014 </option>
	<option value='http://wwlp.com/2014/10/'> October 2014 </option>
	<option value='http://wwlp.com/2014/09/'> September 2014 </option>
	<option value='http://wwlp.com/2014/08/'> August 2014 </option>
	<option value='http://wwlp.com/2014/07/'> July 2014 </option>
	<option value='http://wwlp.com/2014/06/'> June 2014 </option>
	<option value='http://wwlp.com/2014/05/'> May 2014 </option>
	<option value='http://wwlp.com/2014/04/'> April 2014 </option>
	<option value='http://wwlp.com/2014/03/'> March 2014 </option>
	<option value='http://wwlp.com/2014/02/'> February 2014 </option>
	<option value='http://wwlp.com/2014/01/'> January 2014 </option>
	<option value='http://wwlp.com/2013/05/'> May 2013 </option>
	<option value='http://wwlp.com/2012/05/'> May 2012 </option>

		</select>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvwwlp.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvwwlp.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f57fd3f1","homeURL":"http:\/\/wwlp.com\/","postID":"624054","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wwlp.com\/2017\/05\/24\/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong\/":624054};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/24/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0b4bc9"},"singular":{"permalink":"http:\/\/wwlp.com\/2017\/05\/24\/dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong\/","postType":"post","showContinueReading":true},"stationId":"wwlp","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwwlp.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"624054 http:\/\/wwlp.com\/?p=624054","shortname":"wwlp22news","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wwlp.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"05","day":"24","name":"dr-phil-a-once-successful-woman-loses-it-all-what-went-wrong"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-39","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0FOAzEMRS9EYkAdpC4QR0FpYlKniRMSZ0pvj1sJaQTdsP7/Pz/DuRlfWZAF0oCAK3lsXzaNB9hEZZqWZyQekOmEAz4nTjw6Dhn7T5nY5xk0VNDkgH342tEW4t84OWLR3kpNcWwKBnIwxAn5m8VHs7GJzTVGxdcVe6eA/6TEXA8u28O8St5z9LUU5ZiOLV/uaW6+TijN+RO8KwDkTCLYjVBBvfxHbLN7Nle9dLM0jl2+qN3QwVt5fdrtl93Lflke0zdUMJDP'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwwlp.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"98648288863"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417985','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417985','v':'wpcom','tz':'-4','user_id':'0','post':'624054','subd':'lintvwwlp'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417985&v=wpcomvt&tz=-4&user_id=0&post=624054&subd=lintvwwlp&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFV1TlM4SVJDTWFIT0ktYmJVclt4Ti5MP1kvMS5yNVtiTH4uTmR8Ynl2X1g0eXRtbTVkRUdvOUI3NHBTQTgmejlpNlVpQVVhUSZzdVcrOEFbK2NnazJ4bHZ1R3lrMWhBfm4lSltpSXNjTT8rMTB6SExJUzFqb3UyU0pbX3hSZz1mNUFjQTFfY3ZyRCZxaTFELVFPeXNNcnpXRm9NVW03VXhmUVFbYWxKWyZbVE1L'}]);
_stq.push([ 'clickTrackerInit', '67417985', '624054' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 87 seconds ago
	generated in 0.243 seconds
	served from batcache in 0.002 seconds
	expires in 213 seconds
-->
